Indice del forum Olimpo Informatico
I Forum di Zeus News
Leggi la newsletter gratuita - Attiva il Menu compatto
 
 FAQFAQ   CercaCerca   Lista utentiLista utenti   GruppiGruppi   RegistratiRegistrati 
 ProfiloProfilo   Messaggi privatiMessaggi privati   Log inLog in 

    Newsletter RSS Facebook Twitter Contatti Ricerca
Problema con i driver dopo la reinstallazione del S.O.
Nuovo argomento   Rispondi    Indice del forum -> Windows XP e Reperti Archeologici
Precedente :: Successivo  
Autore Messaggio
eyeari
Mortale devoto
Mortale devoto


Registrato: 27/11/12 13:06
Messaggi: 5

MessaggioInviato: 27 Nov 2012 13:21    Oggetto: Problema con i driver dopo la reinstallazione del S.O. Rispondi citando

Salve sono nuovo in questo forum e scrivo perche vedo che siete sicuramente piu esperti di me...e adesso vengo al mio problema..ho un compag nc 8000 il quale essendo incasinato in questi giorni l'ho formattato installando una copia originare di windows professional ho installato tutti i drivers..e in gestione periferiche non mi da nessuno errore..ebbene quando riavvio il pc mi compare la schermata di installazione guidata di driver di periferica con al centro la scritta risultati dell'istallazione..ma la cosa bella che e solo una pagina bianca..senza nessun driver, senza nessuna indicazione e questa cosa mi sta facendo uscire pazzo non riesco a risolvere il problema ed ecco che chiedo a tutti voi un aiuto...e in attesa di cio vi porgo un grazie in anticipo.....
Top
Profilo Invia messaggio privato
anabasi
Amministratore
Amministratore


Registrato: 21/10/05 00:58
Messaggi: 12488
Residenza: Tra Alpi e Tanaro

MessaggioInviato: 27 Nov 2012 20:04    Oggetto: Rispondi citando

Ciao eyeari, benvenuto/a nel forum. Smile

Ho modificato il titolo del tuo post, sostituendo il generico "aiutooooooo!" con una breve descrizione della tua richiesta. Per il futuro, evita titoli troppo generici, in modo da aiutare chi ti potrebbe assistere a capire di cosa hai bisogno.
Top
Profilo Invia messaggio privato
eyeari
Mortale devoto
Mortale devoto


Registrato: 27/11/12 13:06
Messaggi: 5

MessaggioInviato: 27 Nov 2012 21:13    Oggetto: Rispondi citando

grazie del consiglio......ne faro' tesoro
Top
Profilo Invia messaggio privato
madvero
Amministratore
Amministratore


Registrato: 05/07/05 20:42
Messaggi: 19222
Residenza: Ero il maestro Zen. Scrivevo piccole poesie Haiku. Le mandavo a tutti via e-mail.

MessaggioInviato: 28 Nov 2012 02:09    Oggetto: Rispondi

l'unico suggerimento valido che mi viene in mente è di provare ad aggiornare i driver.
Top
Profilo Invia messaggio privato Invia e-mail HomePage
Mostra prima i messaggi di:   
Nuovo argomento   Rispondi    Indice del forum -> Windows XP e Reperti Archeologici Tutti i fusi orari sono GMT + 1 ora
Pagina 1 di 1

 
Vai a:  
Non puoi inserire nuovi argomenti
Non puoi rispondere a nessun argomento
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi