Indice del forum Olimpo Informatico
I Forum di Zeus News
Leggi la newsletter gratuita - Attiva il Menu compatto
 
 FAQFAQ   CercaCerca   Lista utentiLista utenti   GruppiGruppi   RegistratiRegistrati 
 ProfiloProfilo   Messaggi privatiMessaggi privati   Log inLog in 

    Newsletter RSS Facebook Twitter Contatti Ricerca
* Problemi con cleint FTP: alcuni funzionano, altri no
Nuovo argomento   Rispondi    Indice del forum -> Software per Internet
Precedente :: Successivo  
Autore Messaggio
chemicalbit
Dio maturo
Dio maturo


Registrato: 01/04/05 17:59
Messaggi: 18597
Residenza: Milano

MessaggioInviato: 03 Apr 2008 21:41    Oggetto: Rispondi citando

madvero ha scritto:
kingdragonman ha scritto:
allora... non è possibile inserire:

Codice:

ftp.bitinformatic.it


forse abbiamo dimenticato una parola.
fai

start -> esegui -> e scrivi nell'apposito campo
Codice:
ping www.bitinformatic.it
Damn! Mea culpa, mea massima culpa!

Ehm ... era per vedere se eri attento Eh? Fuga



---------------


madvero ha scritto:
chemicalbit ha scritto:
madvero ha scritto:
anch'io aggiorno i siti su aruba via ftp.
di solito metto

(...)
numero@aruba.it
(...)
Dove va messo?

si mette qui (forse io ho una versione vecchia di filezilla, ma mi trovo bene):


_____________________________^
_____________________________^
_____________________________^

Ah, come nome utente .... capito.
Top
Profilo Invia messaggio privato
kingdragonman
Mortale devoto
Mortale devoto


Registrato: 17/01/08 11:36
Messaggi: 14

MessaggioInviato: 04 Apr 2008 10:41    Oggetto: Rispondi citando

avrei potuto fare anche così.. ma prima ho riprovato ad accedere a quel pannello scrivendo sulla barra degli indirizzi di internet explorer:

Codice:

ftp://ftp.bitinformatic.it/



ma non riesco ad accedere ogni volta così.. nel senso che alcuno volte và, mentre altre volte fà storie dicendo che non sono autorizzato ecc..
comunque ripeto che non credo sia il tipo di programma FileZilla che non va perchè provai anche con l'altro client FTP WS FTP ma esce lo stesso errore..
Top
Profilo Invia messaggio privato
kingdragonman
Mortale devoto
Mortale devoto


Registrato: 17/01/08 11:36
Messaggi: 14

MessaggioInviato: 07 Apr 2008 08:50    Oggetto: Rispondi citando

ho risolto il problema... ho scaricato Cute FTP e ora funziona Very Happy Very Happy

Grazie comunque a tutti 8)
Top
Profilo Invia messaggio privato
chemicalbit
Dio maturo
Dio maturo


Registrato: 01/04/05 17:59
Messaggi: 18597
Residenza: Milano

MessaggioInviato: 07 Apr 2008 09:38    Oggetto: Rispondi citando

kingdragonman ha scritto:
ho risolto il problema... ho scaricato Cute FTP e ora funziona Very Happy Very Happy
Oh bene, sono lieto che tu abbia risolto.

Resta da capire perché FileZilla non funzioni ...
Top
Profilo Invia messaggio privato
chemicalbit
Dio maturo
Dio maturo


Registrato: 01/04/05 17:59
Messaggi: 18597
Residenza: Milano

MessaggioInviato: 11 Apr 2008 09:02    Oggetto: Re: Problemi con cleint FTP: alcuni funzionano, altri no Rispondi citando

Riassumendo
1)
kingdragonman ha scritto:
Ora però ho un problema col client FTP FileZilla;

2)
kingdragonman ha scritto:
sul computer fisso, anche con WS FTP continua a non funzionare..

3)
kingdragonman ha scritto:
ho risolto il problema... ho scaricato Cute FTP e ora funziona Very Happy Very Happy


FileZilla e WS FTP non ti funzionano.

Cute FTP ti funziona.


Qualcuno ha idea del perché?
Top
Profilo Invia messaggio privato
madvero
Amministratore
Amministratore


Registrato: 05/07/05 20:42
Messaggi: 19222
Residenza: Ero il maestro Zen. Scrivevo piccole poesie Haiku. Le mandavo a tutti via e-mail.

MessaggioInviato: 18 Apr 2008 20:36    Oggetto: Rispondi citando

scusa, io ti avevo promesso di postarti la configurazione giusta (ovvero quella che sul mio pc funziona) e poi mi sono dimenticata.
comunque lieta che tu abbia risolto.

io non dovrei avere la versione più aggiornata di filezilla, al massimo (se vuoi provare) vedi se con la 2.2.71 funziona o no (non mi ricordo più la tua versione).
Top
Profilo Invia messaggio privato Invia e-mail HomePage
marcuzzu
Comune mortale
Comune mortale


Registrato: 19/11/10 10:51
Messaggi: 1

MessaggioInviato: 19 Nov 2010 10:55    Oggetto: Stesso problema Rispondi

Ciao ragazzi anch'io ho lo stesso problema, con filezilla nn riesco ad entrare su aruba mi da in seguente errore:
- 530 more info : hosting.aruba.it/password
ho seguito tutti i passaggi che voi avete suggerito ma niente, l'unica cosa che a me il drap & drop non funziona. Grazie anticipatamente per chi mi aiuterà
Top
Profilo Invia messaggio privato
Mostra prima i messaggi di:   
Nuovo argomento   Rispondi    Indice del forum -> Software per Internet Tutti i fusi orari sono GMT + 1 ora
Vai a Precedente  1, 2
Pagina 2 di 2

 
Vai a:  
Non puoi inserire nuovi argomenti
Non puoi rispondere a nessun argomento
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi