Indice del forum Olimpo Informatico
I Forum di Zeus News
Leggi la newsletter gratuita - Attiva il Menu compatto
 
 FAQFAQ   CercaCerca   Lista utentiLista utenti   GruppiGruppi   RegistratiRegistrati 
 ProfiloProfilo   Messaggi privatiMessaggi privati   Log inLog in 

    Newsletter RSS Facebook Twitter Contatti Ricerca
Nuovo router, internet non funziona
Nuovo argomento   Rispondi    Indice del forum -> Wireless
Precedente :: Successivo  
Autore Messaggio
laottina
Comune mortale
Comune mortale


Registrato: 24/09/10 07:50
Messaggi: 1

MessaggioInviato: 24 Set 2010 08:01    Oggetto: Nuovo router, internet non funziona Rispondi citando

Ciao a tutti!
Ieri ho cambiato router e ora non riesco più a collegarmi a internet via wireless.
Non saprei, che info avete bisogno per aiutarmi? Appena cerco di connettermi la potenza del segnale è eccellente, poi leggo "acquisizione indirizzo ip in corso" e un attimo dopo "rete non identificata".
Se mi collego attraverso la LAN invece tutto funziona correttamente.
Cosa posso fare?
Grazie
Top
Profilo Invia messaggio privato
SverX
Supervisor Macchinisti
Supervisor Macchinisti


Registrato: 25/03/02 11:16
Messaggi: 10178
Residenza: Tokelau

MessaggioInviato: 24 Set 2010 12:54    Oggetto: Rispondi citando

In pratica sembra non ti assegni l'IP. Verifica sul router che sia attivo il DHCP.
Top
Profilo Invia messaggio privato HomePage
chemicalbit
Dio maturo
Dio maturo


Registrato: 01/04/05 17:59
Messaggi: 18597
Residenza: Milano

MessaggioInviato: 16 Ott 2010 08:55    Oggetto: Rispondi

Modello e marca del router?
Top
Profilo Invia messaggio privato
Mostra prima i messaggi di:   
Nuovo argomento   Rispondi    Indice del forum -> Wireless Tutti i fusi orari sono GMT + 1 ora
Pagina 1 di 1

 
Vai a:  
Non puoi inserire nuovi argomenti
Non puoi rispondere a nessun argomento
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi