Indice del forum Olimpo Informatico
I Forum di Zeus News
Leggi la newsletter gratuita - Attiva il Menu compatto
 
 FAQFAQ   CercaCerca   Lista utentiLista utenti   GruppiGruppi   RegistratiRegistrati 
 ProfiloProfilo   Messaggi privatiMessaggi privati   Log inLog in 

    Newsletter RSS Facebook Twitter Contatti Ricerca
AutoPlay
Nuovo argomento   Rispondi    Indice del forum -> Multimedia
Precedente :: Successivo  
Autore Messaggio
valyfilm
Dio minore
Dio minore


Registrato: 08/10/10 00:07
Messaggi: 780
Residenza: Forlì-Cesena

MessaggioInviato: 17 Mar 2013 15:21    Oggetto: AutoPlay Rispondi

Ciao ciao. Quando collego la mia telecamera a nastro al pc per trasferire il contenuto della pellicola sull'hard disk, si avvia l'AutoPlay. Scelgo il programma per scaricare i video scegliendo l'opzione 2 GB per ora di registrazione. Ad un certo punto però, a differenza del passato, si blocca lo scaricamento perché dice che non c'è più spazio sull'hard disk. Ma non è vero! Sull'hard disk ci sono diversi giga a disposizione. Perché mi dà questo messaggio? E' strano anche il fatto che mi segnala che quasi 45 minuti di incisione hanno portato via solo 3,99 mega.
Il mio sistema operativo è Windows Vista Home Premium Service Pack 2 a 64 bit.
Top
Profilo Invia messaggio privato
Mostra prima i messaggi di:   
Nuovo argomento   Rispondi    Indice del forum -> Multimedia Tutti i fusi orari sono GMT + 1 ora
Pagina 1 di 1

 
Vai a:  
Non puoi inserire nuovi argomenti
Non puoi rispondere a nessun argomento
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi