Indice del forum Olimpo Informatico
I Forum di Zeus News
Leggi la newsletter gratuita - Attiva il Menu compatto
 
 FAQFAQ   CercaCerca   Lista utentiLista utenti   GruppiGruppi   RegistratiRegistrati 
 ProfiloProfilo   Messaggi privatiMessaggi privati   Log inLog in 

    Newsletter RSS Facebook Twitter Contatti Ricerca
Acer Aspire 5000 che muore di botto (forse!) a freddo
Nuovo argomento   Rispondi    Indice del forum -> Pc e notebook
Precedente :: Successivo  
Autore Messaggio
jumar
Comune mortale
Comune mortale


Registrato: 24/09/07 08:13
Messaggi: 3
Residenza: Settimo Torinese (TO)

MessaggioInviato: 24 Set 2007 20:43    Oggetto: Acer Aspire 5000 che muore di botto (forse!) a freddo Rispondi citando

Un saluto a tutti,
sono un "vecchio" lettore di Zeus News, ma appena iscritto a questo forum.
Vengo subito al dunque con il mio problema.
Ho un laptop Acer Aspire serie 5000 fuori garanzia (ovvio Wink )che si spegne di botto; paradossalmente sembrerebbe essere un problema termico "al contrario", cioe' dopo moltissimi tentativi di accensione, in cui il laptop rimane acceso da qualche decina di secondi a un paio di minuti, finalmente a regime riesco a farlo rimanere acceso senza limiti di tempo. A dire la verita' non sono neanche riuscito a capire se il fenomeno e' puramente statistico oppure se effettivamente rimane acceso dopo decine di tentativi "a freddo". Oltre a tutto, quando mi muore di botto, devo aspettare parecchi minuti prima di riuscire a farlo ripartire.
Inutile dire che ho gia' pasticciato con il metti-togli della batteria, con le varie opzioni di energy saving, con il bios etc.
Ho gia' anche smontato completamente il laptop alla ricerca di una possibile saldatura fredda, ma niente.
Nel thread di maxismakingwax "Guida allo smontaggio Acer Aspire", leggo che un problema potrebbe essere l'accumulo di polvere all'interno di ventola & dissipatore.
Pensate che il mio caso sia riconducibile a questo (anche se "a freddo")?
Qualche altro suggerimento?
Grazie a tutti anticipatamente.
Giuseppe
Top
Profilo Invia messaggio privato
maxismakingwax
Amministratore
Amministratore


Registrato: 23/07/06 20:22
Messaggi: 7442
Residenza: Con la testa nel case

MessaggioInviato: 24 Set 2007 21:28    Oggetto: Rispondi citando

Benvenuto nel forum! Qui se vuoi ci sono le presentazioni di rito.


così ad occhio sembra più un problema alla scheda madre. Hai già provato vero a staccare la batteria, attaccare la corrente e farlo partire così?
Top
Profilo Invia messaggio privato
jumar
Comune mortale
Comune mortale


Registrato: 24/09/07 08:13
Messaggi: 3
Residenza: Settimo Torinese (TO)

MessaggioInviato: 25 Set 2007 07:36    Oggetto: Rispondi

Si', certo, ho gia' provato con e senza batteria, che peraltro si carica regolarmente ed e' in buone condizioni.

OK per le presentazione, provvedero'.
Top
Profilo Invia messaggio privato
Mostra prima i messaggi di:   
Nuovo argomento   Rispondi    Indice del forum -> Pc e notebook Tutti i fusi orari sono GMT + 1 ora
Pagina 1 di 1

 
Vai a:  
Non puoi inserire nuovi argomenti
Non puoi rispondere a nessun argomento
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi