Indice del forum Olimpo Informatico
I Forum di Zeus News
Leggi la newsletter gratuita - Attiva il Menu compatto
 
 FAQFAQ   CercaCerca   Lista utentiLista utenti   GruppiGruppi   RegistratiRegistrati 
 ProfiloProfilo   Messaggi privatiMessaggi privati   Log inLog in 

    Newsletter RSS Facebook Twitter Contatti Ricerca
installata scheda WIRELESS, perchè non funziona?
Nuovo argomento   Rispondi    Indice del forum -> Wireless
Precedente :: Successivo  
Autore Messaggio
delfinoblu00
Mortale pio
Mortale pio


Registrato: 15/05/06 14:39
Messaggi: 20

MessaggioInviato: 12 Mag 2007 08:03    Oggetto: Rispondi citando

Si, si .. bene o male è la procedura illustarta nella kb Microsoft! Crying or Very sad
Il problema si verifica anche in modalità provvisoria, non appena vado ad aggiornare i driver con la ricerca automatica, avendo preventivamente cancellato tutto (software Gigabyte ar5211.sys, hive del registry, ecc..)!!

Ho contattato il venditore e mi ha risposto che secondo lui non è compatibile Crying or Very sad ma di provare ugualmente.. Crying or Very sad Crying or Very sad


Ma questo "famoso" driver shp5211.sys che fine ha fatto? Shocked
Top
Profilo Invia messaggio privato
SverX
Supervisor Macchinisti
Supervisor Macchinisti


Registrato: 25/03/02 11:16
Messaggi: 10177
Residenza: Tokelau

MessaggioInviato: 14 Mag 2007 11:24    Oggetto: Rispondi

delfinoblu00 ha scritto:
Ma questo "famoso" driver shp5211.sys che fine ha fatto? Shocked


detto fra me e te... secondo me l'hai inventato M$ Wink

mi dispiace per l'incompatibilità... ma perchè il venditore non lo ha scritto sul sito, allora? Confused
Top
Profilo Invia messaggio privato HomePage
Mostra prima i messaggi di:   
Nuovo argomento   Rispondi    Indice del forum -> Wireless Tutti i fusi orari sono GMT + 1 ora
Vai a Precedente  1, 2
Pagina 2 di 2

 
Vai a:  
Non puoi inserire nuovi argomenti
Non puoi rispondere a nessun argomento
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi