Indice del forum Olimpo Informatico
I Forum di Zeus News
Leggi la newsletter gratuita - Attiva il Menu compatto
 
 FAQFAQ   CercaCerca   Lista utentiLista utenti   GruppiGruppi   RegistratiRegistrati 
 ProfiloProfilo   Messaggi privatiMessaggi privati   Log inLog in 

    Newsletter RSS Facebook Twitter Contatti Ricerca
sistemi sistemi e sistemi
Nuovo argomento   Rispondi    Indice del forum -> Windows XP e Reperti Archeologici
Precedente :: Successivo  
Autore Messaggio
maximilian
Ospite





MessaggioInviato: 16 Lug 2002 18:35    Oggetto: sistemi sistemi e sistemi Rispondi citando

beh ragazzi io provo a chiedere eh!

allora prima operazione eseguita creare una partizione di 8 GB e installato win2000server e fin qui tutto bene

seconda operazione eseguita altra partizione di 5 GB e installato XP professional e fin qui tutto bene funzionavano entrambi

terza operazione installato suse 7 e con lo stesso cd di installazione ho creato le due partizioni necessarie ( root e swap ), finita l'installazione suse andava che una meraviglia MA

win2000server non si avviava piu e precisamente partiva chiedeva la password e poi bravo bravo salvava gli aggiornamenti immediatamente quindi chiudeva e chiedeva ancora la password per entrare, mentre xp continuava ad avviarsi, e bello dopo queste prove non si avviava piu neanche suse .

dopo varie prove ho deciso di reinstallare sopra di nuovo il 2000 e ora il 2000 funziona ma non funziona piu xp ( oltre che suse ) ..... XP mi da il messaggio all'avvio

UNMOUNTABLE_BOOT_VOL

stop : 0x000000ED (0x80E74DC0, 0xC000014F, 0x00000000, 0x00000000)



RAGAZZI SE SAPETE DIRMI QUALCOSA VE NE SONO GRATO e comunque il mio intento è di far convivere win2000server, XP, e Suse insieme per fare diverse configurazioni di rete ....grazie by max....

Top
SverX
Supervisor Macchinisti
Supervisor Macchinisti


Registrato: 25/03/02 11:16
Messaggi: 10583
Residenza: Tokelau

MessaggioInviato: 17 Lug 2002 12:49    Oggetto: Re: sistemi sistemi e sistemi Rispondi

se hai usato partizioni "dinamiche" può darsi sia quello il problema... è un baco segnalato da Mircozozz stessa nella gestione del disco rigido che si verifica in determinati -particolari- casi.

Ciao

Top
Profilo Invia messaggio privato HomePage
Mostra prima i messaggi di:   
Nuovo argomento   Rispondi    Indice del forum -> Windows XP e Reperti Archeologici Tutti i fusi orari sono GMT + 1 ora
Pagina 1 di 1

 
Vai a:  
Non puoi inserire nuovi argomenti
Non puoi rispondere a nessun argomento
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi