Indice del forum Olimpo Informatico
I Forum di Zeus News
Leggi la newsletter gratuita - Attiva il Menu compatto
 
 FAQFAQ   CercaCerca   Lista utentiLista utenti   GruppiGruppi   RegistratiRegistrati 
 ProfiloProfilo   Messaggi privatiMessaggi privati   Log inLog in 

    Newsletter RSS Facebook Twitter Contatti Ricerca
perdita di connessione
Nuovo argomento   Quest'argomento è chiuso: Non puoi inserire, rispondere o modificare i messaggi.    Indice del forum -> Peer to peer
Precedente :: Successivo  
Autore Messaggio
ghebro
Mortale devoto
Mortale devoto


Registrato: 11/05/06 18:07
Messaggi: 10

MessaggioInviato: 19 Mag 2006 08:41    Oggetto: perdita di connessione Rispondi citando

emule dopo 10 min mi fa perdere la connessione... sono connesso tramite router dg 632 netgear ed ho tre computer in rete... ho gia sbloccato le porte TCP e UDP E IL FIREWALL DEL ROUTER, ma è uguale dopo 10 min perdo la connessione su tutti i computer e devo chiudere emule, spegnere e riaccendere il router. (il mio provider è tiscali e la mia linea adsl non è filtrata). C'è qualcuno che sa darmi un consiglio??
Top
Profilo Invia messaggio privato
kingofworms
Moderatore Internet e Telefonia
Moderatore Internet e Telefonia


Registrato: 12/09/03 23:01
Messaggi: 1650

MessaggioInviato: 19 Mag 2006 09:01    Oggetto: Rispondi

Stessa discussione già aperta qui. Anche se non ha portato a nulla, una per problema è sufficiente. Chiudo questa.
Top
Profilo Invia messaggio privato
Mostra prima i messaggi di:   
Nuovo argomento   Quest'argomento è chiuso: Non puoi inserire, rispondere o modificare i messaggi.    Indice del forum -> Peer to peer Tutti i fusi orari sono GMT + 1 ora
Pagina 1 di 1

 
Vai a:  
Non puoi inserire nuovi argomenti
Non puoi rispondere a nessun argomento
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi