Indice del forum Olimpo Informatico
I Forum di Zeus News
Leggi la newsletter gratuita - Attiva il Menu compatto
 
 FAQFAQ   CercaCerca   Lista utentiLista utenti   GruppiGruppi   RegistratiRegistrati 
 ProfiloProfilo   Messaggi privatiMessaggi privati   Log inLog in 

    Newsletter RSS Facebook Twitter Contatti Ricerca
La ricerca ha trovato 66 risultati
Indice del forum
Autore Messaggio
  Argomento: Debian: Installazione
jaxnife

Risposte: 131
Consultazioni: 41186

MessaggioForum: Linux   Inviato: 25 Mar 2004 18:46   Oggetto: Telindus
Eh, è da un po' che non mi faccio sentire, ragazzi.
Beh, intanto un saluto a tutti, poi...
Novità? affermativo, sono passato già da un po' a Slackware9.1 con KDE3.2 e sono riuscito a far funzionare tu ...
  Argomento: L'FBI mi scrive [era:ho ricevuto questo messaggio AIUTO]
jaxnife

Risposte: 4
Consultazioni: 4705

MessaggioForum: Bufale e indagini antibufala   Inviato: 13 Gen 2004 18:57   Oggetto: La Sagra delle Str*nz*t*
Mai abboccare a p*tt*n*t* di questa portata, specialmente in forma di e-mail provviste di allegato.
Se è qualcuno che chiede persino aiuti in campo medico mandalo dove sai...
  Argomento: Debian: Installazione
jaxnife

Risposte: 131
Consultazioni: 41186

MessaggioForum: Linux   Inviato: 17 Dic 2003 19:27   Oggetto: Chiavi GPG/PGP
Sono curioso riguardo alle chiavi di cifratura PGP, mi piacerebbe sapere cosa sono esattamente, come funzionano e come si utilizzano.
Sapreste consigliarmi qualche link?
  Argomento: Debian: Installazione
jaxnife

Risposte: 131
Consultazioni: 41186

MessaggioForum: Linux   Inviato: 11 Dic 2003 16:49   Oggetto: Mdk9.2 -> Modem Ethernet OK!
Ho configurato il modem ethernet, sono riuscito a navigare e scaricare la posta con Mozilla. Questo Mdk9.2 l'hanno fatto proprio con i fiocchi!
L'unica cosa che non funziona e la visione dei DVD, non ...
  Argomento: Debian: Installazione
jaxnife

Risposte: 131
Consultazioni: 41186

MessaggioForum: Linux   Inviato: 11 Dic 2003 13:48   Oggetto: Emu10k2 è un fantasma
Ho dato un'occhiata in rete e ho trovato solo tante chiacchiere al vento.
Emu10k2, il driver che ha risolto il mio problema audio sotto Mandrake 9.2, prende il nome dalla famiglia di chip. Questo impl ...
  Argomento: Debian: Installazione
jaxnife

Risposte: 131
Consultazioni: 41186

MessaggioForum: Linux   Inviato: 08 Dic 2003 23:32   Oggetto: Come dicevo non sono un idealista
Un anno luce di post fa dicevo di non essere un idealista.
Ci sono strenui sostenitori non solo del Free&Open, ma di una distro sulle altre, che naturalmente denigrano Winzozz, ma questa è un'altr ...
  Argomento: Debian: Installazione
jaxnife

Risposte: 131
Consultazioni: 41186

MessaggioForum: Linux   Inviato: 28 Nov 2003 20:49   Oggetto: Non trovo altre info utili
Ho girato in rete cercando qualcosa di utile nei vari forum e ml facendo una ricerca con google, ma non è saltato fuori nulla di utile.

Alla fine gira e rigira la soluzione prospettata è sempre l'uti ...
  Argomento: Debian: Installazione
jaxnife

Risposte: 131
Consultazioni: 41186

MessaggioForum: Linux   Inviato: 28 Nov 2003 08:26   Oggetto: Audigy: o funziona o funziona o...
...si passa alla terza opzione nascosta detta "tritarifiuti".

Se ho una scheda audio DEVE funzionare sotto Linux.
Il mio obiettivo non è cambiato, avere in Linux (non importa quale):
- acce ...
  Argomento: Debian: Installazione
jaxnife

Risposte: 131
Consultazioni: 41186

MessaggioForum: Linux   Inviato: 27 Nov 2003 18:00   Oggetto: Cosa ho fatto nel frattempo
/usr/src/linux#grep -in 'CONFIG_SOUND' .config
ad essere sincero non l'ho trascritto al volo, indi mi sono scordato di provarlo.

Lo farò quanto prima, comunque.
In questo periodo ho dato un'occhiat ...
  Argomento: Debian: Installazione
jaxnife

Risposte: 131
Consultazioni: 41186

MessaggioForum: Linux   Inviato: 21 Nov 2003 09:28   Oggetto: Modconf sostiene che...
...il modulo per il supporto audio è già attivato di suo, ha un + per intenderci.
Tieni presente che prima di lanciarlo ho ricompilato il kernel con M per il supporto audio, infatti modinfo soundcore ...
  Argomento: Debian: Installazione
jaxnife

Risposte: 131
Consultazioni: 41186

MessaggioForum: Linux   Inviato: 20 Nov 2003 12:03   Oggetto: Modconf
Se hai qualche link utile sull'utilizzo di modconf...
  Argomento: Debian: Installazione
jaxnife

Risposte: 131
Consultazioni: 41186

MessaggioForum: Linux   Inviato: 19 Nov 2003 21:13   Oggetto: M come...
La faccenda del modulo/built-in l'avevo già capita, ma mi hanno detto che i moduli, dopo essere stati selezionati nel kernel che si va a compilare, devono essere proprio "accesi".

Il link s ...
  Argomento: Debian: Installazione
jaxnife

Risposte: 131
Consultazioni: 41186

MessaggioForum: Linux   Inviato: 19 Nov 2003 10:29   Oggetto: Attivare i moduli
Ah, ecco perchè!
Senti, mi spiegeresti come si attivano i moduli (perchè si devono attivare manualmente, giusto?)?
  Argomento: Debian: Installazione
jaxnife

Risposte: 131
Consultazioni: 41186

MessaggioForum: Linux   Inviato: 18 Nov 2003 10:19   Oggetto: Rettifica
Mi sono confuso, "Dunque..." l'avevo già letto ma non ne ho ricavato nulla di utile purtroppo.

Mi sono accorto di un dettaglio però che potrebbe essere molto importante: modinfo soundcore d ...
  Argomento: Debian: Installazione
jaxnife

Risposte: 131
Consultazioni: 41186

MessaggioForum: Linux   Inviato: 18 Nov 2003 08:41   Oggetto: Niente di nuovo sul fronte occidentale
Purtroppo sono martoriato dagli esami e da "Dunque..." di king non ho visto nulla in pratica.

Il fatto che non funzionasse il driver di sourceforge.net nonostante venisse installato mi ha m ...
  Argomento: Debian: Installazione
jaxnife

Risposte: 131
Consultazioni: 41186

MessaggioForum: Linux   Inviato: 08 Nov 2003 14:42   Oggetto: Altra strada
Volevo provare un'altra strada che ho trovato sul sito dell'ALSA, ma già al primo passo compare un errore.

Da quel che ho capito è dovuto all'assenza del soundcore, evidenziata attraverso questo coma ...
  Argomento: Debian: Installazione
jaxnife

Risposte: 131
Consultazioni: 41186

MessaggioForum: Linux   Inviato: 08 Nov 2003 09:28   Oggetto: Emu10k1
Emu10k1 in ogni caso non compare in "etc/init.d/".

Avete visto il messaggio di errore che ho postato sul "/sbin/modprobe emu10k1"?
Secondo voi cosa dovrei fare per far funzionare ...
  Argomento: Debian: Installazione
jaxnife

Risposte: 131
Consultazioni: 41186

MessaggioForum: Linux   Inviato: 07 Nov 2003 11:03   Oggetto: In etc/init.d/...
...nome_modulo (ossia emu10k1) non compare assolutamente emu10k1.
A meno che io abbia sbagliato directory, lì se non ricordo male c'erano un sacco di script, non di file *.o .
In compenso il file emu1 ...
  Argomento: Debian: Installazione
jaxnife

Risposte: 131
Consultazioni: 41186

MessaggioForum: Linux   Inviato: 07 Nov 2003 11:00   Oggetto: Kernel a posto, Driver Audigy compila ma non funge
La faccenda del kernel ora è a posto, ho tenuto il vecchio per poter effettuare ricompilazioni da linea di testo.

Il driver Audigy riesce solo a compilare, ma nonostante non dia segnali di errore i ...
  Argomento: Debian: Installazione
jaxnife

Risposte: 131
Consultazioni: 41186

MessaggioForum: Linux   Inviato: 06 Nov 2003 13:02   Oggetto: Driver compilato ma non funzionante
Ho scompattato l'archivio *.tar.gz del driver Audigy, poi sono andato nella cartella appena creata e da terminale ho dato in sequenza, come da istruzioni, questa serie di comandi: "make", &q ...
 
Pagina 1 di 4 Vai a 1, 2, 3, 4  Successivo
Tutti i fusi orari sono GMT + 1 ora
Vai a: